Yeastar S50 IP-PBX

Szállítható mennyiség:

1 készleten


  • Supports up to 50 users and max. 25 concurrent calls

285000 Ft

1 készleten

Yeastar logó

DATASHEET:

 

Users 50
Max Concurrent Calls 25
Max Analog Ports 8
Max BRI Ports 8
Max Cellular Ports 4
Max E1/T1/J1 Ports –
VoIP Trunks 50
Protocol SIP (RFC3261), IAX2
Transport Protocol UDP, TCP, TLS, SRTP
Codec G711 (alaw/ulaw), G722, G726, G729A, GSM, Speex, ADPCM, iLBC, H263, H263P, H264, MPEG4
DTMF In-band, RFC4733, RFC2833, SIP INFO
LAN 1 × 10/100/1000 Mbps
WAN 1 × 10/100/1000 Mbps
IP Services Static IP, DHCP, VPN, Firewall, VLAN, DDNS, PPPoE, QoS, Static NAT, STUN
Voicemail 5000 min (expandable)
Firewall Yes
T.38 Fax Yes
App Center Yes
External Storage SD Card
USB –
Power AC 100-240V 50/60HZ 0.6A max
Size(L x W x H)(cm) 34 x 21 x 4.4
Weight 1.48 kg
Power Consumption 2.1-18.5 W
Environment Operation Range: 0°C to 40°C; Storage Range: -20°C to 65°C; Humidity: 10-90% non-condensing
Mounting 1U Rack-mount

FEATURES: Automated Attendant (IVR), Attended Transfer, AutoCLIP, Blind Transfer, Blacklist/Whitelist, Call Back/Detail Records/Forwarding/Monitor/Parking/Pickup/Recording/Routing/Waiting, Caller ID, Conference, Custom Prompt, Dial by Name, DISA, Distinctive Ringtone, DNIS, DND, Event Center, Email to SMS/SMS to Email, Fax to Email, Follow Me, Paging/Intercom, LDAP, Mobility Extension, Multi-language System Prompt, Multi-language Web GUI, Music on Hold, One Touch Recording, Queue, PIN List, Phone Provisioning, Real-time Status Monitor, Ring Group, SIP Forking, SLA, Speed Dial, Time Condition, User Portal, User Permission, Video Calls, Voicemail, Voicemail to Email, Voicemail Forwarding

Cikkszám: 5487FB8/26 Kategória:

Brand

Yeastar

Yeastar provides on-premises PBX Phone System, Cloud PBX Platform, UC Softphone, and VoIP Gateways for SMBs to deliver UC solutions that connect everyone.
Yeastar logó

Kosár tartalma

close